<!DOCTYPE html>
<html dir="ltr" lang="it-IT" prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<script type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<meta name="google-site-verification" content="lNBJnE-40mNKdTQXJBmTxeoyL9LNgWNOqaRhPhdKLRQ" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ildesk.it/xmlrpc.php" />
<link rel="icon" type="image/x-icon" href="https://www.ildesk.it/wp-content/uploads/2019/04/favicon-16x16.png" />
<!--[if lt IE 9]>


	<script src="https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js" type="text/javascript"></script>


	<![endif]-->

<title>Napoli, incendio a Capodimonte: paura tra i residenti | Il Desk</title>
<meta name="description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di un&#039;area privata incolta minacciando anche l&#039;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="capodimonte,incendio" />
<link rel="canonical" href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Il Desk" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napoli, incendio a Capodimonte: paura tra i residenti | Il Desk" />
<meta property="og:description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di un&#039;area privata incolta minacciando anche l&#039;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo" />
<meta property="og:url" content="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" />
<meta property="og:image" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" />
<meta property="og:image:secure_url" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" />
<meta property="og:image:width" content="1348" />
<meta property="og:image:height" content="460" />
 <meta property="article:published_time" content="2022-07-02T21:51:08+00:00" />
<meta property="article:modified_time" content="2022-07-02T21:51:11+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/ilDesk.it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ildesk" />
<meta name="twitter:title" content="Napoli, incendio a Capodimonte: paura tra i residenti | Il Desk" />
<meta name="twitter:description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di un&#039;area privata incolta minacciando anche l&#039;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo" />
<meta name="twitter:image" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel="amphtml" href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed" href="https://www.ildesk.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed dei commenti" href="https://www.ildesk.it/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-39904277-6" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildesk.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css' href='https://www.ildesk.it/wp-content/themes/ildesk/widgets/widgets.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ildesk.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='primetime-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/css/prettyPhoto.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelementplayer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.ildesk.it/wp-content/themes/ildesk/includes/responsive.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/css/jquery.reject.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.ildesk.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.46' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildesk.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ildesk.it","hash_tracking":"false","ua":"UA-39904277-6","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/modernizr.custom.17475.js?ver=1.1.0' id='modernizer-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/_utils.js?ver=1.0.0' id='vds_utils-js'></script>

<meta property="og:image" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" /><meta property="og:image:secure_url" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" /><meta property="og:image:width" content="1348" /><meta property="og:image:height" content="460" /><meta property="og:image:alt" content="capodimonte" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di un&#039;area privata incolta minacciando anche l&#039;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Desk" /><meta property="og:title" content="Napoli, incendio a Capodimonte: paura tra i residenti" /><meta property="og:url" content="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" /><meta property="og:updated_time" content="2022-07-02T23:51:11+02:00" />
<meta property="article:tag" content="capodimonte" /><meta property="article:tag" content="Incendio" /><meta property="article:published_time" content="2022-07-02T21:51:08+00:00" /><meta property="article:modified_time" content="2022-07-02T21:51:11+00:00" /><meta property="article:section" content="Campania" /><meta property="article:section" content="Napoli" /><meta property="article:section" content="Notizie correlate" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" /><meta property="twitter:image:alt" content="capodimonte" /><meta property="twitter:title" content="Napoli, incendio a Capodimonte: paura tra i residenti" /><meta property="twitter:description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di..." /><meta property="twitter:url" content="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" />
<meta itemprop="image" content="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte.png" /><meta itemprop="name" content="Napoli, incendio a Capodimonte: paura tra i residenti" /><meta itemprop="headline" content="Napoli, incendio a Capodimonte: paura tra i residenti" /><meta itemprop="description" content="Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#039;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#039;interno di un&#039;area privata incolta minacciando anche l&#039;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo..." /><meta itemprop="datePublished" content="2022-07-02" /><meta itemprop="dateModified" content="2022-07-02T21:51:11+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:username" content="Redazione" />

<link rel="https://api.w.org/" href="https://www.ildesk.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildesk.it/wp-json/wp/v2/posts/112858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildesk.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildesk.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ildesk.it/?p=112858' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fnapoli-incendio-a-capodimonte-paura-tra-i-residenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fnapoli-incendio-a-capodimonte-paura-tra-i-residenti%2F&#038;format=xml" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '541589760728795', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=541589760728795&ev=PageView&noscript=1" />
</noscript>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Il Desk">
<meta name="application-name" content="Il Desk">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png" />
<style type="text/css" id="wp-custom-css">
			.qc-cmp-button
{
	color: #000000 !important;
}
.qc-cmp-persistent-link
{
	display:none ;
}		</style>
<script type="text/javascript">


		jQuery(document).ready(function() {


			/* Reject old browsers */


			jQuery.reject({


				reject : {


					all: false, // Nothing blocked


					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7


					/*


					 * Possibilities are endless...


					 *


					 * // MSIE Flags (Global, 5-8)


					 * msie, msie5, msie6, msie7, msie8,


					 * // Firefox Flags (Global, 1-3)


					 * firefox, firefox1, firefox2, firefox3,


					 * // Konqueror Flags (Global, 1-3)


					 * konqueror, konqueror1, konqueror2, konqueror3,


					 * // Chrome Flags (Global, 1-4)


					 * chrome, chrome1, chrome2, chrome3, chrome4,


					 * // Safari Flags (Global, 1-4)


					 * safari, safari2, safari3, safari4,


					 * // Opera Flags (Global, 7-10)


					 * opera, opera7, opera8, opera9, opera10,


					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)


					 * gecko, webkit, trident, khtml, presto,


					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)


					 * win, mac, linux, solaris, iphone,


					 * unknown // Unknown covers everything else


					 */


				},


				imagePath: 'https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/images/',


				header: 'Your browser is out of date', // Header Text


				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1


				paragraph2: 'Please install one of the many optional browsers below to proceed',


				closeMessage: 'Close this window at your own demise!' // Message below close window link


			});


		});


    </script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=7253b45f6a3a8200'></script></head>
<body class="post-template-default single single-post postid-112858 single-format-standard boxed pattern-5 navigation-style-2 ltr group-blog">
<!--[if lt IE 8]>


	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
		

	<![endif]-->
<div id="page" class="hfeed site">
<header id="header" class="site-header" role="banner">
<div id="site-header">
<section class="top">
<div class="inner clearboth">
<div class="top-left">
<p class="date">04 luglio 2022 - Aggiornato alle 02:11</p>
</div>
<div class="top-center">
<div class="block_top_menu">
</div>
</div>
<div class="clearboth"></div>
</div>
</section>
<div id="19225-1">
<script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=1"></script></div>
<hr />
<section class="section3">
<div class="section-wrap clearboth">
<div class="banner-block">
</div>
<div class="name-and-slogan">
<h1 class="site-title"><a href="https://www.ildesk.it/" title="Il Desk" rel="home"><img src="https://www.ildesk.it/wp-content/uploads/2021/04/logo-il-desk-website.png" alt="logo" /></a></h1>
<h2 class="site-description">Quotidiano indipendente della Campania</h2>
</div>
</div>
</section>
<section class="section-nav">
<nav id="site-navigation" class="navigation-main" role="navigation">
<ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.ildesk.it"></a></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25415"><a href="https://www.ildesk.it/category/campania/">Campania</a>
<ul class="sub-menu">
<li id="menu-item-83881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83881"><a href="https://www.ildesk.it/category/campania/napoli/">Napoli</a></li>
<li id="menu-item-83874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83874"><a href="https://www.ildesk.it/category/campania/salerno/">Salerno</a></li>
<li id="menu-item-83878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83878"><a href="https://www.ildesk.it/category/campania/avellino/">Avellino</a></li>
<li id="menu-item-83879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83879"><a href="https://www.ildesk.it/category/campania/benevento/">Benevento</a></li>
<li id="menu-item-83880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83880"><a href="https://www.ildesk.it/category/campania/caserta/">Caserta</a></li>
</ul>
</li>
<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://www.ildesk.it/category/attualita/">Attualità</a></li>
<li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://www.ildesk.it/category/sport/">Sport</a></li>
<li id="menu-item-25413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25413"><a href="https://www.ildesk.it/category/arte-e-cultura/">Arte e Cultura</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25417"><a href="https://www.ildesk.it/category/musica-e-spettacoli/">Musica e Spettacoli</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25416"><a href="https://www.ildesk.it/category/economia-e-societa/">Economia e Società</a></li>
<li id="menu-item-32968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32968"><a href="https://www.ildesk.it/category/rubriche/">Rubriche</a></li>
</ul>
</nav>
</section>
<section class="news-ticker">
</section>
</div>
</header>
<div id="main" class="right_sidebar">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<ul class="breadcrumbs"><li class="home"><a href="https://www.ildesk.it">Home</a></li><li class="cat_post"><a href="https://www.ildesk.it/category/campania/">Campania</a></li><li class="current">Napoli, incendio a Capodimonte: paura tra i...</li></ul>
<h1 class="page-title">Napoli, incendio a Capodimonte: paura tra i residenti</h1>
<div id="post_content" class="post_content" role="main">
 <article id="post_112858" class="format-standard gallery-style-1 post-112858 post type-post status-publish has-post-thumbnail hentry category-campania category-napoli category-notizie-correlate tag-capodimonte tag-incendio">
<div class="post-info">
<div class="post_date">2 Luglio 2022</div>
<a href="https://www.ildesk.it/category/campania/" class="post_format">Campania</a> <a href="#comments" class="comments_count">0</a>

</div>
<div class="pic post_thumb">
<img class="wp-post-image" width="620" height="212" alt="Napoli, incendio a Capodimonte: paura tra i residenti" src="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte-620x212.png"> </div>
<div class="post_content clearboth">
<p class="has-drop-cap">Paura tra i residenti del quartiere Capodimonte a Napoli per un incendio divampato nel quartiere di all&#8217;altezza di Porta Grande del Parco museale. Le fiamme hanno avuto origine all&#8217;interno di un&#8217;area privata incolta minacciando anche l&#8217;abitato vicino. Subito sul posto sono intervenute due unità dei vigili del fuoco che hanno chiesto anche il supporto aereo per domare il rogo scoppiato in una zona di difficile accesso.</p>
</div>
<div class="block-social">
<div class="soc_label">Condividi sui social network</div>
<ul id="post_social_share" class="post_social_share"><li><a href="https://www.facebook.com/share.php?u=https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" class="facebook_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Napoli, incendio a Capodimonte: paura tra i residenti" class="twitter_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" class="gplus_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul> </div>
</article>
<div id="recent_posts">
<h3 class="section_title">
Recent articles </h3>
<div class="posts_wrapper"> <article id="post_112868" class="item_left">
<div class="pic">
<a href="https://www.ildesk.it/attualita/frattamaggiore-napoli-gli-danno-fuoco-mentre-videochiama-la-fidanzata-un-fermo/" class="w_hover img-link img-wrap">
<img class="wp-post-image" width="85" height="63" alt="Frattamaggiore, Napoli: gli danno fuoco mentre videochiama la fidanzata. Un fermo" src="https://www.ildesk.it/wp-content/uploads/2017/02/ambulanza2_ildesk-85x63.jpg"> <span class="overlay"></span>
 </a>
</div>
<h3><a href="https://www.ildesk.it/attualita/frattamaggiore-napoli-gli-danno-fuoco-mentre-videochiama-la-fidanzata-un-fermo/">Frattamaggiore, Napoli: gli danno fuoco mentre...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/attualita/frattamaggiore-napoli-gli-danno-fuoco-mentre-videochiama-la-fidanzata-un-fermo/" class="post_date">3 Luglio 2022</a>
<a href="https://www.ildesk.it/attualita/frattamaggiore-napoli-gli-danno-fuoco-mentre-videochiama-la-fidanzata-un-fermo/#comments" class="comments_count">0</a>
</div>
</article>
<article id="post_112862" class="item_right">
<div class="pic">
<a href="https://www.ildesk.it/attualita/napoli-pianura-si-ribella-ai-clan-i-killer-di-andrea-hanno-le-ore-contate/" class="w_hover img-link img-wrap">
<img class="wp-post-image" width="85" height="63" alt="Napoli, Pianura si ribella ai clan: i killer di Andrea hanno le ore contate" src="https://www.ildesk.it/wp-content/uploads/2022/06/polizia-85x63.jpg"> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/attualita/napoli-pianura-si-ribella-ai-clan-i-killer-di-andrea-hanno-le-ore-contate/">Napoli, Pianura si ribella ai clan: i killer...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/attualita/napoli-pianura-si-ribella-ai-clan-i-killer-di-andrea-hanno-le-ore-contate/" class="post_date">3 Luglio 2022</a>
<a href="https://www.ildesk.it/attualita/napoli-pianura-si-ribella-ai-clan-i-killer-di-andrea-hanno-le-ore-contate/#comments" class="comments_count">0</a>
</div>
</article>
</div><div class="posts_wrapper"> <article id="post_112858" class="item_left">
<div class="pic">
<a href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" class="w_hover img-link img-wrap">
<img class="wp-post-image" width="85" height="63" alt="Napoli, incendio a Capodimonte: paura tra i residenti" src="https://www.ildesk.it/wp-content/uploads/2022/07/capodimonte-85x63.png"> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/">Napoli, incendio a Capodimonte: paura tra i...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/" class="post_date">2 Luglio 2022</a>
<a href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/#comments" class="comments_count">0</a>
</div>
</article>
<article id="post_112856" class="item_right">
<div class="pic">
 <a href="https://www.ildesk.it/attualita/napoli-ritrovato-cadavere-a-pianura-potrebbe-trattarsi-di-andrea-il-giovane-scomparso-mercoledi-notte/" class="w_hover img-link img-wrap">
<img class="wp-post-image" width="85" height="63" alt="Napoli, ritrovato cadavere a Pianura: potrebbe trattarsi di Andrea, il giovane scomparso mercoledì notte" src="https://www.ildesk.it/wp-content/uploads/2022/06/polizia-85x63.jpg"> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/attualita/napoli-ritrovato-cadavere-a-pianura-potrebbe-trattarsi-di-andrea-il-giovane-scomparso-mercoledi-notte/">Napoli, ritrovato cadavere a Pianura: potrebbe...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/attualita/napoli-ritrovato-cadavere-a-pianura-potrebbe-trattarsi-di-andrea-il-giovane-scomparso-mercoledi-notte/" class="post_date">1 Luglio 2022</a>
<a href="https://www.ildesk.it/attualita/napoli-ritrovato-cadavere-a-pianura-potrebbe-trattarsi-di-andrea-il-giovane-scomparso-mercoledi-notte/#comments" class="comments_count">0</a>
</div>
</article>
</div> </div>
</div>
</div>
<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
<aside id="news-combine-widget-2" class="widget widget_news_combine">
<div class="widget_header red">
<h3 class="widget_title">Le news in evidenza</h3>
</div>
<div class="widget_body">
<div class="block_news_tabs">
<div id="news_combine_0" class="tab_content">
<div class="block_home_news_post">
<div class="info">
<div class="date">4 Luglio 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/attualita/frattamaggiore-napoli-gli-danno-fuoco-mentre-videochiama-la-fidanzata-un-fermo/">Frattamaggiore, Napoli: gli danno fuoco mentre videochiama la fidanzata. Un fermo</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">3 Luglio 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/attualita/napoli-pianura-si-ribella-ai-clan-i-killer-di-andrea-hanno-le-ore-contate/">Napoli, Pianura si ribella ai clan: i killer di Andrea hanno le ore contate</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">2 Luglio 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/campania/napoli-incendio-a-capodimonte-paura-tra-i-residenti/">Napoli, incendio a Capodimonte: paura tra i residenti</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">2 Luglio 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/attualita/napoli-ritrovato-cadavere-a-pianura-potrebbe-trattarsi-di-andrea-il-giovane-scomparso-mercoledi-notte/">Napoli, ritrovato cadavere a Pianura: potrebbe trattarsi di Andrea, il giovane scomparso mercoledì notte</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">30 Giugno 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/attualita/francia-non-saranno-estradati-in-italia-i-10-esuli-italiani-applicata-la-convenzione-europea-dei-diritti-delluomo/">Francia, non saranno estradati in Italia i 10 esuli: applicata la Convenzione europea dei diritti dell’uomo.</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">29 Giugno 2022</div>
</div>
<p class="title"><a href="https://www.ildesk.it/campania/napoli-assunzioni-in-asia-guerra-tra-poveri/">Napoli, assunzioni in Asìa: guerra tra poveri</a></p>
</div>
</div>
</div>
</div>
</aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="19225-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=19"></script></div></div></aside> </div>
<div class="outbrain-tm" id="19225-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=16"></script></div> </div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<section class="ft_section_1">
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo"><a href="https://www.ildesk.it"><img src="https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" alt="Il Desk" title="Il Desk"></a></div>
<div class="footer_text">
ILDESK è una testata giornalistica registrata presso il Tribunale di Napoli n.32 dell' 08/07/2013.
IMMEDIATE Media Group </div>
<div class="block_social_footer">
<ul>
<li><a href="https://twitter.com/ildesk" class="tw">Twitter</a></li> <li><a href="https://www.facebook.com/ilDesk.it" class="fb">Facebook</a></li> </ul>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
</div>
<div class="column">
</div>
<div class="column last">
<div class="widget_popular_footer">
<div class="widget_header">
<h3>LE NEWS PIU&#8217; LETTE</h3>
</div>
<div class="widget_body">
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Siluro contro il  decreto dignità, Poste Italiane licenzia 8 mila precari" src="https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari-56x40.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/">Siluro contro il decreto dignità, Poste Italiane ...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="views">146742</a></li>
<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Mimmo Lucano accetta l&#8217;invito di de Magistris: &#8220;Vengo a Napoli&#8221;" src="https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris-56x40.jpeg">
 <span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/">Mimmo Lucano accetta l'invito di de Magistris: "Ve...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="views">110215</a></li>
<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="La potente armata di 200 mila burocrati di Stato che costano 25 miliardi all&#8217;anno" src="https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1-56x40.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/">La potente armata di 200 mila burocrati di Stato c...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="views">84899</a></li>
<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<div class="footer-wrapper">
<ul id="footer_menu" class=""><li id="menu-item-63947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63947"><a href="https://www.ildesk.it/la-redazione/">Redazione</a></li>
<li id="menu-item-63948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63948"><a href="https://www.ildesk.it/cookie-policy/">Cookie Policy</a></li>
</ul> <div class="copyright">
<div class="footer_text">
© 2013 - 2022. Tutti i diritti riservati Il Desk - Made with ❤ in Italy by Overkloud | IMMEDIATE Media Group.
Eccetto dove diversamente indicato, tutti i contenuti di ildesk.it sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License".
Tutti i contenuti di ildesk.it possono quindi essere utilizzati a patto di citare sempre ildesk.it come fonte ed inserire un link o un collegamento visibile a www.ildesk.it oppure alla pagina dell'articolo.
In nessun caso i contenuti di ildesk.it possono essere utilizzati per scopi commerciali. </div>
</div>
</div>
</section>
</footer>

<div id="overlay"></div>

<div id="login" class="login-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Authorization</div>
<div class="form">
<form action="https://www.ildesk.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fnapoli-incendio-a-capodimonte-paura-tra-i-residenti%2F" method="post" name="login_form">
<div class="col1">
<label for="log">Login</label>
<div class="field"><input type="text" name="log" id="log"></div>
</div>
 <div class="col2">
<label for="pwd">Password</label>
<div class="field"><input type="password" name="pwd" id="pwd"></div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="register-redirect">Registration</a></li>
</ul>
</div>

<div class="column button">
<input type="hidden" name="redirect_to" value="https://www.ildesk.it/wp-admin/" />
<a href="#" class="enter"><span>Login</span></a>
<div class="remember">
<input name="rememberme" id="rememberme" type="checkbox" value="forever">
<label for="rememberme">Remember me</label>
</div>
</div>
<div class="soc-login">
<div class="section-title">Enter with social networking</div>
<div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
<ul class="soc-login-links">
<li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
<li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
<li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
</ul>
</div>
<div class="clearboth"></div>
</form>
<script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
</div>
</div>
</div>
</div>

<div id="registration" class="registration-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Registration</div>
<div class="form">
<form action="#" method="post" name="registration_form">
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
<div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
<div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
</div>
</div>
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
</div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="autorization-redirect">Autorization</a></li>
</ul>
</div>
<div class="column button">
<a href="#" class="enter"><span>Register</span></a>
<div class="notice">* All fields required</div>
</div>
<div class="clearboth"></div>
<div class="result sc_infobox"></div>
</form>
<script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: '1a861b7656',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("https://www.ildesk.it/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}

								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
</div>
</div>
</div>
</div>
<a href="#" id="toTop"><span></span></a>

</div>
<script type="text/javascript">
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;
</script>

<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/skip-link-focus-fix.js?ver=20130115' id='skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js?ver=1.0' id='html5-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jclock.js?ver=1.0' id='jclock-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.flexslider-min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.tools.min.js?ver=1.2.6' id='jquery_tools_min-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jcarousel.min.js?ver=1.0' id='jcarousel-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0' id='mediaplayer-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.cookie.js?ver=1.0.0' id='jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.elastislide.js?ver=1.1.0' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery-ui.custom.min.js?ver=1.0.0' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/jquery.reject.js?ver=1.0.0' id='jquery_reject-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.mobilemenu.min.js?ver=1.0.0' id='mobilemenu-js'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/main.js?ver=1.0' id='main-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7253b45f6a3a8200',m:'OEuygGhnT8DlSb_RkLNzBW5s45KbtCtVu1QjC9jxZ8E-1656894126-0-AfScIz1NvASjBKgmEyGAEczR6XWn04YcyGZREyMnYz2rF7XFvEA9OO1LSfhedGYw4vzZ9ebc1EjdCjndqgfvxPvl1crOvsSQfwmrwSFRnIHD2yGysmiQCS/diJQ7IA3VzZjYe8z1OUt4Nu2APrwH42OWEcAklxTMkBCg0A3DDQzZRFopcVkx1zrQaiv28sT/aA==',s:[0x1340966a12,0xaff50ed35c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7253b45f6a3a8200","version":"2022.6.0","r":1,"token":"92094414748f4821ab23516af65e81e7","si":100}' crossorigin="anonymous"></script>
</body>
</html>


