<!DOCTYPE html>
<html class=" optml_no_js " lang="it-IT">
<head>
<script type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<meta name="google-site-verification" content="lNBJnE-40mNKdTQXJBmTxeoyL9LNgWNOqaRhPhdKLRQ" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221; | Il Desk</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ildesk.it/xmlrpc.php" />
<link rel="icon" type="image/x-icon" href="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-Bwlf9h2t/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2019/04/favicon-16x16.png" />
<!--[if lt IE 9]>


	<script src="https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js" type="text/javascript"></script>


	<![endif]-->
<link rel="amphtml" href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/amp/" /><meta name="generator" content="AMP for WP 1.0.76.15" /><meta name="description" content="L&#039;iniziativa è stata organizzata da decine di organizzazioni sindacali di base Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di Adil, il sindacalista del Si Cobas assassinato ieri&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" />
<meta property="og:url" content="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" />
<meta property="og:site_name" content="Il Desk" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/ilDesk.it" />
<meta property="article:publisher" content="https://www.facebook.com/ilDesk.it" />
<meta property="article:section" content="Economia e Società" />
<meta property="article:tag" content="25 mila per adil" />
<meta property="article:tag" content="Adil Belakhdim" />
<meta property="article:tag" content="sicobas" />
<meta property="og:title" content="Roma, 25 mila in piazza: &quot;Adil vive, subito lo sciopero generale contro la violenza padronale&quot; | Il Desk" />
<meta property="og:description" content="L&#039;iniziativa è stata organizzata da decine di organizzazioni sindacali di base Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di Adil, il sindacalista del Si Cobas assassinato ieri&hellip;" />
<meta property="og:image" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" />
<meta property="og:image:secure_url" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" />
<meta property="og:image:width" content="1423" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ildesk" />
<meta name="twitter:creator" content="@ildesk" />
<meta name="twitter:title" content="Roma, 25 mila in piazza: &quot;Adil vive, subito lo sciopero generale contro la violenza padronale&quot; | Il Desk" />
<meta name="twitter:description" content="L&#039;iniziativa è stata organizzata da decine di organizzazioni sindacali di base Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di Adil, il sindacalista del Si Cobas assassinato ieri&hellip;" />
<meta name="twitter:image" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:1024/h:461/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//mlrnbat65kfy.i.optimole.com' />
<link rel='preconnect' href='https://mlrnbat65kfy.i.optimole.com' />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed" href="https://www.ildesk.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed dei commenti" href="https://www.ildesk.it/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-39904277-6" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-39904277-6';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-39904277-6', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildesk.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1152341dbb6fd05ab8f97fad41d34229"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css' href='https://www.ildesk.it/wp-content/themes/ildesk/widgets/widgets.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ildesk.it/wp-includes/css/dist/block-library/style.min.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/style.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/css/prettyPhoto.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelementplayer.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.ildesk.it/wp-content/themes/ildesk/includes/responsive.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css' href='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/css/jquery.reject.css?ver=1152341dbb6fd05ab8f97fad41d34229' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css'>
html.optml_no_js img[data-opt-src] { display: none !important; } 
 html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),
html .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded),
html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; } 
</style>
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.ildesk.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.31' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ildesk.it","hash_tracking":"false","ua":"UA-39904277-6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/_utils.js?ver=1.0.0'></script>

<meta property="og:image" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" /><meta property="og:image:secure_url" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" /><meta property="og:image:width" content="1423" /><meta property="og:image:height" content="640" /><meta property="og:image:alt" content="foto da pubblicare" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="L&#039;iniziativa è stata organizzata da decine di organizzazioni sindacali di base Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di Adil, il sindacalista del Si Cobas assassinato ieri nel Novarese da un camionista..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Desk" /><meta property="og:title" content="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" /><meta property="og:url" content="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" /><meta property="og:updated_time" content="2021-06-19T23:44:08+02:00" /><meta property="article:tag" content="25 mila per adil" /><meta property="article:tag" content="Adil Belakhdim" /><meta property="article:tag" content="sicobas" /><meta property="article:published_time" content="2021-06-19T21:37:51+00:00" /><meta property="article:modified_time" content="2021-06-19T21:44:08+00:00" /><meta property="article:author" content="https://www.ildesk.it/author/redazione/" /><meta property="article:section" content="Economia e Società" /><meta property="article:section" content="In Primo Piano" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" /><meta property="twitter:description" content="L&#039;iniziativa è stata organizzata da decine di organizzazioni sindacali di base Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di..." /><meta property="twitter:url" content="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" /><meta property="twitter:image" content="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" /><meta property="profile:username" content="Redazione" />
<link rel='https://api.w.org/' href='https://www.ildesk.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildesk.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildesk.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Tre proiettili in busta, intimidazione a Ciarambino' href='https://www.ildesk.it/campania/tre-proiettili-in-busta-intimidazione-a-ciarambino/' />
<link rel='next' title='Comunali, le sfide per Napoli: l&#8217;agenda della Fondazione Valenzi' href='https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/' />
<link rel='shortlink' href='https://www.ildesk.it/?p=105518' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fin-primo-piano%2Froma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fin-primo-piano%2Froma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale%2F&#038;format=xml" />
<meta name="generator" content="Optimole 3.0.1">
<style type="text/css">
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
				transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
			}
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
					opacity: .75;
					-webkit-filter: blur(8px);
					-moz-filter: blur(8px);
					-o-filter: blur(8px);
					-ms-filter: blur(8px);
					filter: blur(8px);
					transform: scale(1.04);
					animation: 0.1s ease-in;
					-webkit-transform: translate3d(0, 0, 0);
			}
			/** optmliframelazyloadplaceholder */
		</style>
<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlrnbat65kfy.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: false,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Il Desk">
<meta name="application-name" content="Il Desk">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-PuiQ73G4/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-PuiQ73G4/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-QmqcAwXC/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<style type="text/css" id="wp-custom-css">
			.qc-cmp-button
{
	color: #000000 !important;
}
.qc-cmp-persistent-link
{
	display:none ;
}		</style>
<script type="text/javascript">


		jQuery(document).ready(function() {


			/* Reject old browsers */


			jQuery.reject({


				reject : {


					all: false, // Nothing blocked


					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7


					/*


					 * Possibilities are endless...


					 *


					 * // MSIE Flags (Global, 5-8)


					 * msie, msie5, msie6, msie7, msie8,


					 * // Firefox Flags (Global, 1-3)


					 * firefox, firefox1, firefox2, firefox3,


					 * // Konqueror Flags (Global, 1-3)


					 * konqueror, konqueror1, konqueror2, konqueror3,


					 * // Chrome Flags (Global, 1-4)


					 * chrome, chrome1, chrome2, chrome3, chrome4,


					 * // Safari Flags (Global, 1-4)


					 * safari, safari2, safari3, safari4,


					 * // Opera Flags (Global, 7-10)


					 * opera, opera7, opera8, opera9, opera10,


					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)


					 * gecko, webkit, trident, khtml, presto,


					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)


					 * win, mac, linux, solaris, iphone,


					 * unknown // Unknown covers everything else


					 */


				},


				imagePath: 'https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/images/',


				header: 'Your browser is out of date', // Header Text


				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1


				paragraph2: 'Please install one of the many optional browsers below to proceed',


				closeMessage: 'Close this window at your own demise!' // Message below close window link


			});


		});


    </script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-105518 single-format-standard boxed pattern-5 navigation-style-2 ltr group-blog">
<!--[if lt IE 8]>


	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
		

	<![endif]-->
<div id="page" class="hfeed site">
<header id="header" class="site-header" role="banner">
<div id="site-header">
<section class="top">
<div class="inner clearboth">
<div class="top-left">
<p class="date">20 giugno 2021 - Aggiornato alle 09:03</p>
</div>
<div class="top-center">
<div class="block_top_menu">
</div>
</div>
<div class="clearboth"></div>
</div>
</section>
<div id="19225-1">
<script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=1"></script></div>
<hr />
<section class="section3">
<div class="section-wrap clearboth">
<div class="banner-block">
</div>
<div class="name-and-slogan">
<h1 class="site-title"><a href="https://www.ildesk.it/" title="Il Desk" rel="home"><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-r2RirLnG/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2021/04/logo-il-desk-website.png" alt="logo" /></a></h1>
<h2 class="site-description">Quotidiano indipendente della Campania</h2>
</div>
</div>
</section>
<section class="section-nav">
<nav id="site-navigation" class="navigation-main" role="navigation">
<ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.ildesk.it"></a></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25415"><a href="https://www.ildesk.it/category/campania/">Campania</a>
<ul class="sub-menu">
<li id="menu-item-83881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83881"><a href="https://www.ildesk.it/category/campania/napoli/">Napoli</a></li>
<li id="menu-item-83874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83874"><a href="https://www.ildesk.it/category/campania/salerno/">Salerno</a></li>
<li id="menu-item-83878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83878"><a href="https://www.ildesk.it/category/campania/avellino/">Avellino</a></li>
<li id="menu-item-83879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83879"><a href="https://www.ildesk.it/category/campania/benevento/">Benevento</a></li>
<li id="menu-item-83880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83880"><a href="https://www.ildesk.it/category/campania/caserta/">Caserta</a></li>
</ul>
</li>
<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://www.ildesk.it/category/attualita/">Attualità</a></li>
<li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://www.ildesk.it/category/sport/">Sport</a></li>
<li id="menu-item-25413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25413"><a href="https://www.ildesk.it/category/arte-e-cultura/">Arte e Cultura</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25417"><a href="https://www.ildesk.it/category/musica-e-spettacoli/">Musica e Spettacoli</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25416"><a href="https://www.ildesk.it/category/economia-e-societa/">Economia e Società</a></li>
<li id="menu-item-32968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32968"><a href="https://www.ildesk.it/category/rubriche/">Rubriche</a></li>
</ul>
</nav>
</section>
<section class="news-ticker">
</section>
</div>
</header>
<div id="main" class="right_sidebar">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<ul class="breadcrumbs"><li class="home"><a href="https://www.ildesk.it">Home</a></li><li class="cat_post"><a href="https://www.ildesk.it/category/in-primo-piano/">In Primo Piano</a></li><li class="current">Roma, 25 mila in piazza: &#8220;Adil vive,...</li></ul>
<h1 class="page-title">Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;</h1>
<div id="post_content" class="post_content" role="main">
<article id="post_105518" class="format-standard gallery-style-1 post-105518 post type-post status-publish has-post-thumbnail hentry category-economia-e-societa category-in-primo-piano tag-25-mila-per-adil tag-adil-belakhdim tag-sicobas">
<div class="post-info">
<div class="post_date">19 Giugno 2021</div>
<a href="https://www.ildesk.it/category/in-primo-piano/" class="post_format">In Primo Piano</a> <a href="#comments" class="comments_count">0</a>

</div>
<div class="pic post_thumb">
<img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:620/h:279/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" class="wp-post-image" width="620" height="279" alt="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:620/h:279/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg"><noscript><img class="wp-post-image" width="620" height="279" alt="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:620/h:279/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg"></noscript> </div>
<div class="post_content clearboth">
<h3>L&#8217;iniziativa è stata organizzata da decine di organizzazioni sindacali di base</h3>
<p>Venticinquemila lavoratori, disoccupati, studenti, migranti hanno sfilato in corteo a Roma, da piazza della Repubblica a piazza Vittorio Emanuele a sostegno dei lavoratori della Logistica e promossa dopo la morte di <strong>Adil,</strong> il sindacalista del <strong>Si Cobas </strong>assassinato ieri nel Novarese da un camionista crumiro. L&#8217;iniziativa è stata organizzata da decine di organizzazioni sindacali di base. </p>
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<figure class="wp-block-image size-large"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-a4BknPuE/w:1024/h:1024/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-tre.jpg" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-a4BknPuE/w:1024/h:1024/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-tre.jpg" alt="" class="wp-image-105522" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-a4BknPuE/w:1024/h:1024/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-tre.jpg" alt="" class="wp-image-105522"/></noscript></figure>
<p>Negli &nbsp;ultimi giorni i lavoratori hanno subito gravi violenze e intimidazioni da parte delle aziende con la complicità delle istituzioni. Al magazzino Zampieri di Lodi, i lavoratori Fedex sono stati assaltati con spranghe e mattoni da guardie private che hanno causato diversi feriti e un lavoratore finito in coma, mentre tutto si svolgeva sotto gli occhi indifferenti delle forze dell&#8217;ordine in assetto antisommossa. Alla Texprint di Prato il presidio è stato distrutto e i lavoratori in sciopero sono stati violentemente aggrediti. Fino a giungere a ieri, quando alla Lidl di Biandrate (Novara) è stato ucciso <strong>Adil Belakhdim</strong>, lavoratore e sindacalista Si Cobas, travolto e trascinato da un camion che ha forzato il picchetto.</p>
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<figure class="wp-block-image size-large"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-h7qqeTNA/w:1024/h:765/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-uno.jpg" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-h7qqeTNA/w:1024/h:765/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-uno.jpg" alt="" class="wp-image-105523" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-h7qqeTNA/w:1024/h:765/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-uno.jpg" alt="" class="wp-image-105523"/></noscript></figure>
<p>Massiccia è stata la partecipazione dei lavoratori, dei disoccupati e degli studenti che hanno protestato contro la repressione attuata su chi lotta per i propri diritti e per preservare il proprio posto di lavoro. La manifestazione di lotta di oggi è stata indetta come risposta unitaria contro l&#8217;annuncio dello sblocco dei licenziamenti e in generale come opposizione frontale alla gestione capitalistica della pandemia che, in Italia come negli altri paesi capitalistici, viene affrontata dai governi foraggiando le imprese e scaricandone i costi su lavoratori e classi popolari.</p>
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<figure class="wp-block-image size-large"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-_cgAHf9f/w:1024/h:683/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-cinque.jpg" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-_cgAHf9f/w:1024/h:683/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-cinque.jpg" alt="" class="wp-image-105520" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-_cgAHf9f/w:1024/h:683/q:auto/https://www.ildesk.it/wp-content/uploads/2021/06/si-cobas-cinque.jpg" alt="" class="wp-image-105520"/></noscript></figure>
<p>&#8220;<em>Sindacalisti uccisi, squadre armate ingaggiate dalle aziende per pestare chi sciopera. Sembrano gli anni `20 di un`altro secolo ma è l&#8217;Italia di oggi </em>&#8211; ha dichiarato <strong>Lorenzo Lang, </strong>segretario del Fronte gioventù comunista &#8211; <em>Tutto questo non sta succedendo per caso. A due settimane dallo sblocco di migliaia di licenziamenti stanno mandando un messaggio chiaro a chi oserà alzare la testa. Il governo e la Confindustria portano la responsabilità politica del clima instaurato nei luoghi di lavoro. Vogliono una ripresa sulla pelle dei lavoratori e degli strati popolari, ma non li lasceremo agire indisturbati. Dai lavoratori, da questa piazza parta la riscossa, ora serve un grande sciopero generale. L&#8217; opposizione a questa governo non è <strong>Giorgia Meloni,</strong> sono i lavoratori&#8221;.</em></p>
<p class="has-text-align-center"><strong>CiCre</strong></p>
</div>
<div class="block-social">
<div class="soc_label">Condividi sui social network</div>
<ul id="post_social_share" class="post_social_share"><li><a href="https://www.facebook.com/share.php?u=https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" class="facebook_link"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-iVMMQxQC/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-iVMMQxQC/w:auto/h:auto/q:eco/https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-iVMMQxQC/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></noscript></a></li><li><a href="https://twitter.com/share?text=Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" class="twitter_link"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-PhytSlTA/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-PhytSlTA/w:auto/h:auto/q:eco/https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-PhytSlTA/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></noscript></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" class="gplus_link"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-DzjdfWKK/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-DzjdfWKK/w:auto/h:auto/q:eco/https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-DzjdfWKK/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></noscript></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-nOPXyeRw/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-nOPXyeRw/w:auto/h:auto/q:eco/https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-nOPXyeRw/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></noscript></a></li></ul> </div>
</article>
<div id="recent_posts">
<h3 class="section_title">
Recent articles </h3>
<div class="posts_wrapper"> <article id="post_105541" class="item_left">
<div class="pic">
<a href="https://www.ildesk.it/arte-e-cultura/salerno-letteratura-durante-risponde-a-de-luca-mi-darebbe-due-anni-di-carcere-parole-gravi/" class="w_hover img-link img-wrap">
<img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-i5X-Zy0f/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/salerno-letteratura-manifesto-2021.jpeg" class="wp-post-image" width="85" height="63" alt="Salerno Letteratura, Durante risponde a De Luca: &#8220;Mi darebbe due anni di carcere? Parole gravi&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-i5X-Zy0f/w:85/h:63/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/salerno-letteratura-manifesto-2021.jpeg"><noscript><img class="wp-post-image" width="85" height="63" alt="Salerno Letteratura, Durante risponde a De Luca: &#8220;Mi darebbe due anni di carcere? Parole gravi&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-i5X-Zy0f/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/salerno-letteratura-manifesto-2021.jpeg"></noscript> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/arte-e-cultura/salerno-letteratura-durante-risponde-a-de-luca-mi-darebbe-due-anni-di-carcere-parole-gravi/">Salerno Letteratura, Durante risponde a De...</a></h3>
<div class="post-info">
 <a href="https://www.ildesk.it/arte-e-cultura/salerno-letteratura-durante-risponde-a-de-luca-mi-darebbe-due-anni-di-carcere-parole-gravi/" class="post_date">20 Giugno 2021</a>
<a href="https://www.ildesk.it/arte-e-cultura/salerno-letteratura-durante-risponde-a-de-luca-mi-darebbe-due-anni-di-carcere-parole-gravi/#comments" class="comments_count">0</a>
</div>
</article>
<article id="post_105537" class="item_right">
<div class="pic">
<a href="https://www.ildesk.it/campania/saviano-e-scurati-contro-de-luca-letta-li-sostiene-caos-pd-per-ravello/" class="w_hover img-link img-wrap">
<img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-BxcK3Kkv/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2016/11/roberto_saviano_ildesk.jpg" class="wp-post-image" width="85" height="63" alt="Saviano e Scurati contro De Luca, Letta li sostiene: caos Pd per Ravello" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-BxcK3Kkv/w:85/h:63/q:eco/https://www.ildesk.it/wp-content/uploads/2016/11/roberto_saviano_ildesk.jpg"><noscript><img class="wp-post-image" width="85" height="63" alt="Saviano e Scurati contro De Luca, Letta li sostiene: caos Pd per Ravello" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-BxcK3Kkv/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2016/11/roberto_saviano_ildesk.jpg"></noscript> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/campania/saviano-e-scurati-contro-de-luca-letta-li-sostiene-caos-pd-per-ravello/">Saviano e Scurati contro De Luca, Letta li...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/campania/saviano-e-scurati-contro-de-luca-letta-li-sostiene-caos-pd-per-ravello/" class="post_date">19 Giugno 2021</a>
<a href="https://www.ildesk.it/campania/saviano-e-scurati-contro-de-luca-letta-li-sostiene-caos-pd-per-ravello/#comments" class="comments_count">0</a>
</div>
</article>
</div><div class="posts_wrapper"> <article id="post_105531" class="item_left">
<div class="pic">
<a href="https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/" class="w_hover img-link img-wrap">
<img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-xefCD_GI/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/lucia-valenzi-.jpg" class="wp-post-image" width="85" height="63" alt="Comunali, le sfide per Napoli: l&#8217;agenda della Fondazione Valenzi" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-xefCD_GI/w:85/h:63/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/lucia-valenzi-.jpg"><noscript><img class="wp-post-image" width="85" height="63" alt="Comunali, le sfide per Napoli: l&#8217;agenda della Fondazione Valenzi" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-xefCD_GI/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/lucia-valenzi-.jpg"></noscript> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/">Comunali, le sfide per Napoli: l'agenda della...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/" class="post_date">19 Giugno 2021</a>
<a href="https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/#comments" class="comments_count">0</a>
</div>
</article>
<article id="post_105518" class="item_right">
<div class="pic">
<a href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" class="w_hover img-link img-wrap">
<img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg" class="wp-post-image" width="85" height="63" alt="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:85/h:63/q:eco/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg"><noscript><img class="wp-post-image" width="85" height="63" alt="Roma, 25 mila in piazza: &#8220;Adil vive, subito lo sciopero generale contro la violenza padronale&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-u8V8wVGU/w:85/h:63/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2021/06/foto-da-pubblicare.jpg"></noscript> <span class="overlay"></span>
</a>
</div>
<h3><a href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/">Roma, 25 mila in piazza: "Adil vive, subito lo...</a></h3>
<div class="post-info">
<a href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/" class="post_date">19 Giugno 2021</a>
<a href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/#comments" class="comments_count">0</a>
</div>
</article>
</div> </div>
</div>
</div>
<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
<aside id="news-combine-widget-2" class="widget widget_news_combine">
<div class="widget_header red">
<h3 class="widget_title">Le news in evidenza</h3>
</div>
<div class="widget_body">
<div class="block_news_tabs">
<div id="news_combine_0" class="tab_content">
<div class="block_home_news_post">
<div class="info">
<div class="date">20 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/arte-e-cultura/salerno-letteratura-durante-risponde-a-de-luca-mi-darebbe-due-anni-di-carcere-parole-gravi/">Salerno Letteratura, Durante risponde a De Luca: "Mi darebbe due anni di carcere? Parole gravi"</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">20 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/campania/saviano-e-scurati-contro-de-luca-letta-li-sostiene-caos-pd-per-ravello/">Saviano e Scurati contro De Luca, Letta li sostiene: caos Pd per Ravello</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">20 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/campania/comunali-le-sfide-per-napoli-lagenda-della-fondazione-valenzi/">Comunali, le sfide per Napoli: l'agenda della Fondazione Valenzi</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">19 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/in-primo-piano/roma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale/">Roma, 25 mila in piazza: "Adil vive, subito lo sciopero generale contro la violenza padronale"</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">18 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/campania/tre-proiettili-in-busta-intimidazione-a-ciarambino/">Tre proiettili in busta, intimidazione a Ciarambino</a></p>
</div>
<div class="block_home_news_post">
<div class="info">
<div class="date">18 Giugno 2021</div>
</div>
<p class="title"><a href="https://www.ildesk.it/sport/il-calcio-dice-addio-a-giampiero-boniperti/">Il calcio dice addio a Giampiero Boniperti</a></p>
</div>
</div>
</div>
</div>
</aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="19225-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=19"></script></div></div></aside> </div>
<div class="outbrain-tm" id="19225-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=16"></script></div> </div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<section class="ft_section_1">
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo"><a href="https://www.ildesk.it"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-MYuha7CG/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-MYuha7CG/w:auto/h:auto/q:eco/https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" alt="Il Desk" title="Il Desk"><noscript><img src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-MYuha7CG/w:auto/h:auto/q:auto/https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" alt="Il Desk" title="Il Desk"></noscript></a></div>
<div class="footer_text">
ILDESK è una testata giornalistica registrata presso il Tribunale di Napoli n.32 dell' 08/07/2013.
IMMEDIATE Media Group </div>
<div class="block_social_footer">
<ul>
<li><a href="https://twitter.com/ildesk" class="tw">Twitter</a></li> <li><a href="https://www.facebook.com/ilDesk.it" class="fb">Facebook</a></li> </ul>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
</div>
<div class="column">
</div>
<div class="column last">
<div class="widget_popular_footer">
<div class="widget_header">
<h3>LE NEWS PIU&#8217; LETTE</h3>
</div>
<div class="widget_body">
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="w_hover"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-9js6kvWQ/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari.jpg" class="wp-post-image" width="56" height="40" alt="Siluro contro il  decreto dignità, Poste Italiane licenzia 8 mila precari" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-9js6kvWQ/w:56/h:40/q:eco/https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari.jpg"><noscript><img class="wp-post-image" width="56" height="40" alt="Siluro contro il  decreto dignità, Poste Italiane licenzia 8 mila precari" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-9js6kvWQ/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari.jpg"></noscript>
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/">Siluro contro il decreto dignità, Poste Italiane ...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="views">144933</a></li>
<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="w_hover"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-mhxDVxkM/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris.jpeg" class="wp-post-image" width="56" height="40" alt="Mimmo Lucano accetta l&#8217;invito di de Magistris: &#8220;Vengo a Napoli&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-mhxDVxkM/w:56/h:40/q:eco/https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris.jpeg"><noscript><img class="wp-post-image" width="56" height="40" alt="Mimmo Lucano accetta l&#8217;invito di de Magistris: &#8220;Vengo a Napoli&#8221;" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-mhxDVxkM/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris.jpeg"></noscript>
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/">Mimmo Lucano accetta l'invito di de Magistris: "Ve...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="views">108834</a></li>
<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="w_hover"><img data-opt-src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-6KZal3cn/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1.jpg" class="wp-post-image" width="56" height="40" alt="La potente armata di 200 mila burocrati di Stato che costano 25 miliardi all&#8217;anno" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-6KZal3cn/w:56/h:40/q:eco/https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1.jpg"><noscript><img class="wp-post-image" width="56" height="40" alt="La potente armata di 200 mila burocrati di Stato che costano 25 miliardi all&#8217;anno" src="https://mlrnbat65kfy.i.optimole.com/8ki8Iyg-6KZal3cn/w:56/h:40/q:auto/rt:fill/g:ce/https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1.jpg"></noscript>
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/">La potente armata di 200 mila burocrati di Stato c...</a></p>
<div class="icons">
<ul>
<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="views">83240</a></li>
<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="comments">0</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<div class="footer-wrapper">
<ul id="footer_menu" class=""><li id="menu-item-63947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63947"><a href="https://www.ildesk.it/la-redazione/">Redazione</a></li>
<li id="menu-item-63948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63948"><a href="https://www.ildesk.it/cookie-policy/">Cookie Policy</a></li>
</ul> <div class="copyright">
<div class="footer_text">
© 2021. Tutti i diritti riservati Il Desk - Made with ❤ in Italy by Overkloud | IMMEDIATE Media Group.
Eccetto dove diversamente indicato, tutti i contenuti di ildesk.it sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License".
Tutti i contenuti di ildesk.it possono quindi essere utilizzati a patto di citare sempre ildesk.it come fonte ed inserire un link o un collegamento visibile a www.ildesk.it oppure alla pagina dell'articolo.
In nessun caso i contenuti di ildesk.it possono essere utilizzati per scopi commerciali. </div>
</div>
</div>
</section>
</footer>

<div id="overlay"></div>

<div id="login" class="login-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Authorization</div>
<div class="form">
<form action="https://www.ildesk.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ildesk.it%2Fin-primo-piano%2Froma-25-mila-in-piazza-per-adil-subito-lo-sciopero-generale-contro-la-violenza-padronale%2F" method="post" name="login_form">
<div class="col1">
<label for="log">Login</label>
<div class="field"><input type="text" name="log" id="log"></div>
</div>
<div class="col2">
<label for="pwd">Password</label>
<div class="field"><input type="password" name="pwd" id="pwd"></div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="register-redirect">Registration</a></li>
</ul>
</div>

<div class="column button">
<input type="hidden" name="redirect_to" value="https://www.ildesk.it/wp-admin/" />
<a href="#" class="enter"><span>Login</span></a>
<div class="remember">
<input name="rememberme" id="rememberme" type="checkbox" value="forever">
<label for="rememberme">Remember me</label>
</div>
</div>
<div class="soc-login">
<div class="section-title">Enter with social networking</div>
<div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
<ul class="soc-login-links">
<li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
<li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
<li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
</ul>
</div>
<div class="clearboth"></div>
</form>
<script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
</div>
</div>
</div>
</div>

<div id="registration" class="registration-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Registration</div>
<div class="form">
<form action="#" method="post" name="registration_form">
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
<div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
<div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
</div>
</div>
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
</div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="autorization-redirect">Autorization</a></li>
</ul>
</div>
<div class="column button">
<a href="#" class="enter"><span>Register</span></a>
<div class="notice">* All fields required</div>
</div>
<div class="clearboth"></div>
<div class="result sc_infobox"></div>
</form>
<script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: '5b9ef8e134',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("https://www.ildesk.it/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}

								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
</div>
</div>
</div>
</div>
<a href="#" id="toTop"><span></span></a>

</div>
<script type="text/javascript">
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;
</script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/wp-embed.min.js?ver=1152341dbb6fd05ab8f97fad41d34229'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/main.js?ver=1.0'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6623232f3e16c184',m:'f8ad8bc20249c7fc96deb7b106c733ba01da2e66-1624172609-1800-AcnZlquZARQak2l6wbcODTyTgJHdLLYfpmShuq9SKBCQoHRKwk8emH/RsgX+hd4LswA2wyxVCivW+bjO8o0CTR9yaHNxrJhnORL5GsWepN000xJqYI0nPJjBR59gRIPv1br1Z5e2TaI8s+E0OEZNrn6JTKJtNQaFfTxEYJ+TvJYO25m3+HsSv3deXW1SJeu98wbQX90QnOw2DKESscwicOIZh6ENFAE69ZXT+boXLJmLuscc26htnGczsectdclnnA==',s:[0xa25c383434,0x2b83d9a250],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6623232f3e16c184","version":"2021.5.2","r":1,"token":"92094414748f4821ab23516af65e81e7","si":10}'></script>
</body>
</html>