<!DOCTYPE html>


<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >


<head>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta name="google-site-verification" content="lNBJnE-40mNKdTQXJBmTxeoyL9LNgWNOqaRhPhdKLRQ" />


	<meta charset="UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<title>Covid, bloccati tutti i licenziamenti fino alla fine di Marzo | Il Desk</title>


	<link rel="profile" href="https://gmpg.org/xfn/11" />


	<link rel="pingback" href="https://www.ildesk.it/xmlrpc.php" />


    

		<link rel="icon" type="image/x-icon" href="https://www.ildesk.it/wp-content/uploads/2019/04/favicon-16x16.png" />


    

	<!--[if lt IE 9]>


	<script src="https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js" type="text/javascript"></script>


	<![endif]-->


	
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Prorogata la cassa integrazione Il blocco dei licenziamenti prolungato fino alla fine di marzo. La decisione è stata assunta dal presidente del consiglio," />

<meta name="keywords"  content="covid 19,giuseppe conte,licenziamenti,sindacati cgil cisl uil" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ildesk.it/#organization","url":"https://www.ildesk.it/","name":"Il Desk","sameAs":[]},{"@type":"WebSite","@id":"https://www.ildesk.it/#website","url":"https://www.ildesk.it/","name":"Il Desk","publisher":{"@id":"https://www.ildesk.it/#organization"}},{"@type":"WebPage","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#webpage","url":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/","inLanguage":"it-IT","name":"Covid, bloccati tutti i licenziamenti fino alla fine di Marzo","isPartOf":{"@id":"https://www.ildesk.it/#website"},"breadcrumb":{"@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#primaryimage","url":"https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg","width":600,"height":454},"primaryImageOfPage":{"@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#primaryimage"},"datePublished":"2020-10-30T20:39:50+01:00","dateModified":"2020-10-30T20:39:51+01:00"},{"@type":"Article","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#article","isPartOf":{"@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#webpage"},"author":{"@id":"https://www.ildesk.it/author/redazione/#author"},"headline":"Covid, bloccati tutti i licenziamenti fino alla fine di Marzo","datePublished":"2020-10-30T20:39:50+01:00","dateModified":"2020-10-30T20:39:51+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#webpage"},"publisher":{"@id":"https://www.ildesk.it/#organization"},"articleSection":"Campania, Economia e Società, NAPOLI, covid 19, Giuseppe conte, licenziamenti, sindacati cgil cisl uil","image":{"@type":"ImageObject","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#primaryimage","url":"https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg","width":600,"height":454}},{"@type":"Person","@id":"https://www.ildesk.it/author/redazione/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ildesk.it/#personlogo","url":"https://secure.gravatar.com/avatar/fe9bfcb1b64e09a44f6a2756c65b2db0?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ildesk.it/","url":"https://www.ildesk.it/","name":"Il Desk"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/","url":"https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/","name":"Covid, bloccati tutti i licenziamenti fino alla fine di Marzo"}}]}]}</script>
<link rel="canonical" href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid, bloccati tutti i licenziamenti fino alla fine di Marzo | Il Desk" />
<meta property="og:description" content="Prorogata la cassa integrazione Il blocco dei licenziamenti prolungato fino alla fine di marzo. La decisione è stata assunta dal presidente del consiglio, Giuseppe Conte durante un incontro con i sind" />
<meta property="og:url" content="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" />
<meta property="og:site_name" content="Il Desk" />
<meta property="og:image" content="https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg" />
<meta property="article:published_time" content="2020-10-30T20:39:50Z" />
<meta property="article:modified_time" content="2020-10-30T20:39:51Z" />
<meta property="og:image:secure_url" content="https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Covid, bloccati tutti i licenziamenti fino alla fine di Marzo | Il Des" />
<meta name="twitter:description" content="Prorogata la cassa integrazione Il blocco dei licenziamenti prolungato fino alla fine di marzo. La decisione è stata assunta dal presidente del consiglio, Giuseppe Conte durante un incontro con i sind" />
<meta name="twitter:image" content="https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39904277-6', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed" href="https://www.ildesk.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed dei commenti" href="https://www.ildesk.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39904277-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39904277-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildesk.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.3"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.ildesk.it/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets_styles-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/widgets/widgets.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildesk.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/style.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/css/prettyPhoto.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelementplayer.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/includes/responsive.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/css/jquery.reject.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ildesk.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=5.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ildesk.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/_utils.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.ildesk.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildesk.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildesk.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corruzione elettorale, a processo candidato sindaco sconfitto a Casagiove' href='https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/' />
<meta name="generator" content="WordPress 5.4.3" />
<link rel='shortlink' href='https://www.ildesk.it/?p=99662' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fcovid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fcovid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-button
{
	color: #000000 !important;
}
.qc-cmp-persistent-link
{
	display:none ;
}		</style>
		




	




	<script type="text/javascript">


		jQuery(document).ready(function() {


			/* Reject old browsers */


			jQuery.reject({


				reject : {


					all: false, // Nothing blocked


					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7


					/*


					 * Possibilities are endless...


					 *


					 * // MSIE Flags (Global, 5-8)


					 * msie, msie5, msie6, msie7, msie8,


					 * // Firefox Flags (Global, 1-3)


					 * firefox, firefox1, firefox2, firefox3,


					 * // Konqueror Flags (Global, 1-3)


					 * konqueror, konqueror1, konqueror2, konqueror3,


					 * // Chrome Flags (Global, 1-4)


					 * chrome, chrome1, chrome2, chrome3, chrome4,


					 * // Safari Flags (Global, 1-4)


					 * safari, safari2, safari3, safari4,


					 * // Opera Flags (Global, 7-10)


					 * opera, opera7, opera8, opera9, opera10,


					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)


					 * gecko, webkit, trident, khtml, presto,


					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)


					 * win, mac, linux, solaris, iphone,


					 * unknown // Unknown covers everything else


					 */


				},


				imagePath: 'https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/images/',


				header: 'Your browser is out of date', // Header Text


				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1


				paragraph2: 'Please install one of the many optional browsers below to proceed',


				closeMessage: 'Close this window at your own demise!' // Message below close window link


			});


		});


    </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-99662 single-format-standard boxed pattern-5 navigation-style-2 ltr group-blog">


	<!--[if lt IE 8]>


	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
		

	<![endif]-->


<div id="page" class="hfeed site">


	

	<header id="header" class="site-header" role="banner">


		<div id="site-header">





			

        	<section class="top">

            	<div class="inner clearboth">





            		<div class="top-left">




<p class="date">30 ottobre 2020 - Aggiornato alle 21:40</p>








            		</div>


                    <div class="top-center">

	                    <div class="block_top_menu">


							

						</div>


					</div>


                	<div class="clearboth"></div>


                </div>


            </section>


        	




			



<div id="19225-1">
<script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=1" ></script></div>
<hr />








			

			<section class="section3" >


				<div class="section-wrap clearboth">


					<div class="banner-block">


						




					</div>


					<div class="name-and-slogan">


						

							<h1 class="site-title"><a href="https://www.ildesk.it/" title="Il Desk" rel="home"><img src="https://www.ildesk.it/wp-content/uploads/2017/08/logo-il-desk1.png" alt="logo" /></a></h1>


						

						<h2 class="site-description">Quotidiano indipendente</h2>


					</div>


				</div>


			</section>


			




			<section class="section-nav">


				<nav id="site-navigation" class="navigation-main" role="navigation">


					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.ildesk.it"></a></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25415"><a href="https://www.ildesk.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li id="menu-item-83881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83881"><a href="https://www.ildesk.it/category/campania/napoli/">NAPOLI</a></li>
	<li id="menu-item-83874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83874"><a href="https://www.ildesk.it/category/campania/salerno/">SALERNO</a></li>
	<li id="menu-item-83878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83878"><a href="https://www.ildesk.it/category/campania/avellino/">AVELLINO</a></li>
	<li id="menu-item-83879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83879"><a href="https://www.ildesk.it/category/campania/benevento/">BENEVENTO</a></li>
	<li id="menu-item-83880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83880"><a href="https://www.ildesk.it/category/campania/caserta/">CASERTA</a></li>
</ul>
</li>
<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://www.ildesk.it/category/attualita/">Attualità</a></li>
<li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://www.ildesk.it/category/sport/">Sport</a></li>
<li id="menu-item-25413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25413"><a href="https://www.ildesk.it/category/arte-e-cultura/">Arte e Cultura</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25417"><a href="https://www.ildesk.it/category/musica-e-spettacoli/">Musica e Spettacoli</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25416"><a href="https://www.ildesk.it/category/economia-e-societa/">Economia e Società</a></li>
<li id="menu-item-32968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32968"><a href="https://www.ildesk.it/category/rubriche/">Rubriche</a></li>
</ul>

				</nav><!-- #site-navigation -->


			</section>


			<section class="news-ticker">


				

			</section>


		</div>


	</header><!-- #masthead -->





	




    <div id="main"  class="right_sidebar">


    	<div class="inner">


        	<div class="general_content clearboth">


            	<div class="main_content">





					




						

								<ul class="breadcrumbs"><li class="home"><a href="https://www.ildesk.it">Home</a></li><li class="cat_post"><a href="https://www.ildesk.it/category/campania/">Campania</a></li><li class="current">Covid, bloccati tutti i licenziamenti fino...</li></ul>

						




                        <h1 class="page-title">Covid, bloccati tutti i licenziamenti fino alla fine di Marzo</h1>




					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_99662" class="format-standard gallery-style-1 post-99662 post type-post status-publish has-post-thumbnail hentry category-campania category-economia-e-societa category-napoli tag-covid-19 tag-giuseppe-conte tag-licenziamenti tag-sindacati-cgil-cisl-uil">
                	                	                    <div class="post-info">
	                        <div class="post_date">30 Ottobre 2020</div>
	                        <a href="https://www.ildesk.it/category/campania/" class="post_format">Campania</a>	                        <a href="#comments" class="comments_count">0</a>
	                        <!-- <div class="post_views">1</div> -->
	                    </div>
																			<div class="pic post_thumb">
							<img class="wp-post-image" width="600" height="454" alt="Covid, bloccati tutti i licenziamenti fino alla fine di Marzo" src="https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk.jpg">						</div>
					
                <div class="post_content clearboth">
                    <div class="at-above-post addthis_tool" data-url="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/"></div>
<h3>Prorogata la cassa integrazione </h3>



<p>Il blocco dei licenziamenti prolungato fino alla fine di marzo. La decisione è stata assunta dal presidente del consiglio, <strong>Giuseppe Conte</strong> durante un incontro con i sindacati.  All&#8217;incontro con i leader di Cgil, Cisl e Uil, <strong>Landini, Furlan e Bombardieri,</strong> era presente anche il ministro del Lavoro, <strong>Nunzia Catalfo</strong>. &#8220;<em>I licenziamenti resteranno bloccati fino a fine marzo e tutte le imprese potranno accedere alla cassa integrazione Covid-19 gratuita per lo stesso periodo, cioè ulteriori 12 settimane nel 2021</em> &#8211; ha spiegato &#8211; <em>E&#8217; un segnale importante per lavoratori e aziende in un momento delicato come quello che l&#8217;Italia sta attraversando. Già dalla prossima settimana avvierò il confronto con le parti sociali per la riforma degli ammortizzatori sociali e il rafforzamento delle politiche attive del lavoro</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Condividi sui social network</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" class="facebook_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Covid, bloccati tutti i licenziamenti fino alla fine di Marzo" class="twitter_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" class="gplus_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>

                											

                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Recent articles                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_99662" class="item_left">
                                        <div class="pic">
                                            <a href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Covid, bloccati tutti i licenziamenti fino alla fine di Marzo" src="https://www.ildesk.it/wp-content/uploads/2016/11/lavoro_nero_2.bp_.blogspot.com_ildesk-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/">Covid, bloccati tutti i licenziamenti fino...</a></h3>
                                        <div class="post-info">
                                            <a href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/" class="post_date">30 Ottobre 2020</a>
                                            <a href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_99660" class="item_right">
                                        <div class="pic">
                                            <a href="https://www.ildesk.it/?p=99660" class="w_hover img-link img-wrap">
                                                                                        <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="https://www.ildesk.it/?p=99660">Maradona, i 60 anni del genio arcinapoletano</a></h3>
                                        <div class="post-info">
                                            <a href="https://www.ildesk.it/?p=99660" class="post_date">30 Ottobre 2020</a>
                                            <a href="https://www.ildesk.it/?p=99660#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_99656" class="item_left">
                                        <div class="pic">
                                            <a href="https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Corruzione elettorale, a processo candidato sindaco sconfitto a Casagiove" src="https://www.ildesk.it/wp-content/uploads/2016/03/santamaria_capua_vetere_tribunale_ildesk-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/">Corruzione elettorale, a processo candidato...</a></h3>
                                        <div class="post-info">
                                            <a href="https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/" class="post_date">30 Ottobre 2020</a>
                                            <a href="https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_99653" class="item_right">
                                        <div class="pic">
                                            <a href="https://www.ildesk.it/musica-e-spettacoli/straordinaria-e-la-vita-il-nuovo-singolo-di-manuel-galardo/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="&#8216;Straordinaria è la vita&#8217;, il nuovo singolo di Manuel Galardo" src="https://www.ildesk.it/wp-content/uploads/2020/10/MANUEL-GALARDO-COVER-85x63.png">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="https://www.ildesk.it/musica-e-spettacoli/straordinaria-e-la-vita-il-nuovo-singolo-di-manuel-galardo/">'Straordinaria è la vita', il nuovo singolo di...</a></h3>
                                        <div class="post-info">
                                            <a href="https://www.ildesk.it/musica-e-spettacoli/straordinaria-e-la-vita-il-nuovo-singolo-di-manuel-galardo/" class="post_date">30 Ottobre 2020</a>
                                            <a href="https://www.ildesk.it/musica-e-spettacoli/straordinaria-e-la-vita-il-nuovo-singolo-di-manuel-galardo/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            
            
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="news-combine-widget-2" class="widget widget_news_combine">
					<div class="widget_header red">
			<h3 class="widget_title">Le news in evidenza</h3>
					</div>
					<div class="widget_body">
						<div class="block_news_tabs">
						
					<div id="news_combine_0" class="tab_content">
						
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">30 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/campania/covid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo/">Covid, bloccati tutti i licenziamenti fino alla fine di Marzo</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">30 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/campania/corruzione-elettorale-a-processo-candidato-sindaco-sconfitto-a-casagiove/">Corruzione elettorale, a processo candidato sindaco sconfitto a Casagiove</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">30 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/musica-e-spettacoli/straordinaria-e-la-vita-il-nuovo-singolo-di-manuel-galardo/">'Straordinaria è la vita', il nuovo singolo di Manuel Galardo</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">30 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/campania/campania-lo-sceriffo-firma-nuova-ordinanza-autoritaria-stop-alle-scuole-dellinfanzia/">Campania, lo "sceriffo" firma nuova ordinanza autoritaria: Stop alle scuole dell'infanzia</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">30 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/campania/covid-basta-paura-domani-31-ottobre-presidi-di-lotta-in-tutta-italia/">Covid, basta paura. Domani 31 ottobre presidi di lotta in tutta Italia</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">29 Ottobre 2020</div>
						</div>
						<p class="title"><a href="https://www.ildesk.it/in-primo-piano/politano-gol-il-napoli-manda-ko-la-real-sociedad/">Politano gol, il Napoli manda ko la Real Sociedad</a></p>
					</div>
				
					</div>
				
						</div>
					</div>
			</aside><aside id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="widget_title">LE BREAKING NEWS</h3><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller13 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller13').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller13">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/contratto-truffa-per-20-mila-fattorini-denunciate-per-estorsione-multinazionali-cibo-a-domicilio/">Contratto truffa per 20 mila fattorini, denunciate per estorsione multinazionali cibo a domicilio</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/saues-covid-misure-inutili-senza-controlli/">Saues: &#8220;Covid, misure inutili senza controlli&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/napoli-guardia-di-finanza-sequestra-3700-compresse-di-farmaci-illegali/">Napoli, guardia di finanza sequestra 3700 compresse di farmaci illegali</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/covid-in-campania-stretta-sui-locali-stop-alle-23/">Covid, in Campania stretta sui locali: stop alle 23</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/napoli-i-carabinieri-chiudono-pizzeria-a-fuorigrotta-scoperti-10-lavoratori-in-nero/">Napoli, i carabinieri chiudono pizzeria a Fuorigrotta: scoperti 10 lavoratori in nero</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/carcere-di-santa-maria-cv-spunta-un-video-sul-pestaggio-dei-detenuti/">Carcere di Santa Maria CV, spunta un video sul pestaggio dei detenuti</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/dipendenti-di-napoli-servizi-occupano-stanza-del-comunebasta-clientelismo-e-rappresaglia-antisindacale/">Dipendenti di &#8216;Napoli Servizi&#8217; occupano stanza del Comune:&#8221;basta clientelismo e rappresaglia antisindacale&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/napoli-de-magistris-de-luca-non-e-un-uomo-di-sinistra-le-mascherine-allaperto-propaganda-del-lanciafiamme/">Napoli, de Magistris: &#8220;De Luca non è un uomo di sinistra. Le mascherine all&#8217;aperto? Propaganda del &#8220;lanciafiamme&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/napoli-la-cisl-trasporti-contesta-amministratore-eav-de-gregorio-attivo-sui-social-e-non-si-concentra-per-il-rilancio-aziendale/">Napoli, la Cisl trasporti contesta amministratore Eav De Gregorio: &#8220;Attivo sui social poco concentrato per il rilancio aziendale&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.ildesk.it/senza-categoria/ctp-sciopero-fit-cisl-60-di-adesioni/">Ctp, sciopero Fit Cisl: 60% di adesioni.</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.ildesk.it/category/senza-categoria/">Tutte le notizie "In Breve"</a>
		</div>

	</div> <!-- end of Grid Container -->
</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="19225-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=19" ></script></div></div></aside>	</div><!-- #secondary -->
<div class="outbrain-tm" id="19225-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=16" ></script></div>            </div>
        </div>
    </div>

	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="https://www.ildesk.it"><img src="https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" alt="Il Desk" title="Il Desk"></a></div>
																<div class="footer_text">
							ILDESK è una testata giornalistica registrata presso il Tribunale di Napoli n.32 dell' 08/07/2013.

IMMEDIATE Media Group						</div>
					
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/ildesk" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/ilDesk.it" class="fb">Facebook</a></li>	                            									                            	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
														                        </div>

                        <div class="column">
														                        </div>

                        <div class="column last">
							
			<div class="widget_popular_footer">
				<div class="widget_header">
		<h3>LE NEWS PIU&#8217; LETTE</h3>
			    </div>
				<div class="widget_body">
		
								<div class="article">
									<div class="pic">
										<a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Siluro contro il  decreto dignità, Poste Italiane licenzia 8 mila precari" src="https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari-56x40.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/">Siluro contro il  decreto dignità, Poste Italiane ...</a></p>
										<div class="icons">
											<ul>
												<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="views">144073</a></li>
												<li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Mimmo Lucano accetta l&#8217;invito di de Magistris: &#8220;Vengo a Napoli&#8221;" src="https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris-56x40.jpeg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/">Mimmo Lucano accetta l'invito di de Magistris: "Ve...</a></p>
										<div class="icons">
											<ul>
												<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="views">108266</a></li>
												<li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="La potente armata di 200 mila burocrati di Stato che costano 25 miliardi all&#8217;anno" src="https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1-56x40.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/">La potente armata di 200 mila burocrati di Stato c...</a></p>
										<div class="icons">
											<ul>
												<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="views">82484</a></li>
												<li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
				</div>
			</div>
		                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li id="menu-item-63947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63947"><a href="https://www.ildesk.it/la-redazione/">Redazione</a></li>
<li id="menu-item-63948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63948"><a href="https://www.ildesk.it/cookie-policy/">Cookie Policy</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© 2020. Tutti i diritti riservati Il Desk - Made with ❤ in Italy by Overkloud | IMMEDIATE Media Group.

Eccetto dove diversamente indicato, tutti i contenuti di ildesk.it sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License". 
Tutti i contenuti di ildesk.it possono quindi essere utilizzati a patto di citare sempre ildesk.it come fonte ed inserire un link o un collegamento visibile a www.ildesk.it oppure alla pagina dell'articolo. 
In nessun caso i contenuti di ildesk.it possono essere utilizzati per scopi commerciali. 						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>

   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>

                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="https://www.ildesk.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fcovid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Password</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registration</a></li>
                                                                            </ul>
                                </div>

                               <!-- <p class="forgot_pass"><a href="https://www.ildesk.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ildesk.it%2Fcampania%2Fcovid-bloccati-tutti-i-licenziamenti-fino-alla-fine-di-marzo%2F">Forgot password?</a></p> -->

                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="https://www.ildesk.it/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>

                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>

                    <div class="content">
                        <div class="title">Registration</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>

                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>

                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: '03e917572c',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("https://www.ildesk.it/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}

								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		
		<a href="#" id="toTop"><span></span></a>

				<!-- end of PopUp -->
</div><!-- #page -->

<script type="text/javascript">
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;
</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a46e4490de4a0694a8ee5f53e9d1676f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.3#pubid=ra-5d5453746ff9bbfc'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/wp-embed.min.js?ver=5.4.3'></script>
<script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/main.js?ver=1.0'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 30 Oct 2020 20:40:08 GMT -->
