<!DOCTYPE html><html dir="ltr" lang="it-IT" prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/BlogPosting"><head> <script defer src="data:text/javascript;base64,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"></script> <style>.qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }</style><meta name="google-site-verification" content="lNBJnE-40mNKdTQXJBmTxeoyL9LNgWNOqaRhPhdKLRQ" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ildesk.it/xmlrpc.php" /><link rel="icon" type="image/x-icon" href="https://www.ildesk.it/wp-content/uploads/2019/04/favicon-16x16.png" /> <!--[if lt IE 9]> <script src="https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js" type="text/javascript"></script> <![endif]--><title>Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia” | Il Desk</title><meta name="description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio Schillaci rassicura i cittadini italiani. &quot;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni," /><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="covid,orazio schillaci" /><link rel="canonical" href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" /><meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Desk" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia” | Il Desk" /><meta property="og:description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio Schillaci rassicura i cittadini italiani. &quot;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni," /><meta property="og:url" content="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" /><meta property="og:image" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="og:image:secure_url" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="665" /><meta property="article:published_time" content="2022-12-30T21:10:49+00:00" /><meta property="article:modified_time" content="2022-12-30T21:11:33+00:00" /><meta property="article:publisher" content="https://www.facebook.com/ilDesk.it" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@ildesk" /><meta name="twitter:title" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia” | Il Desk" /><meta name="twitter:description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio Schillaci rassicura i cittadini italiani. &quot;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni," /><meta name="twitter:image" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed" href="https://www.ildesk.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Desk &raquo; Feed dei commenti" href="https://www.ildesk.it/comments/feed/" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-39904277-6" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <script defer src="data:text/javascript;base64,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"></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='widgets_styles-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_9985c3aafb1e74d6afea023eb85ee89f.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.ildesk.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='primetime-style-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_8773b9c61589e0d644e6e795835132ff.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='prettyphoto-style-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_e8d324d0a1c308cc2c9fdddb263223d5.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='media-style-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_c8915f9c9bca02d81f50072e5357a5e3.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_c1b78ead5ac24ccfa6b085d99d899041.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='jreject-style-css' href='https://www.ildesk.it/wp-content/cache/autoptimize/css/autoptimize_single_8a372463c857be49c444d26277526f5a.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.ildesk.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.46' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ildesk.it","hash_tracking":"false","ua":"UA-39904277-6","v4_id":""};</script> <script type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_406d18a505e7fb432df0cb1dbb4fd7f1.js?ver=1.1.0' id='modernizer-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_998f4595f94a454cf703292f9c381eeb.js?ver=1.0.0' id='vds_utils-js'></script> <link rel="image_src" href="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta name="msapplication-TileImage" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="og:image" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="og:image:secure_url" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="665" /><meta property="og:image:alt" content="ORAZIO SCHILLACI MINISTRO" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio Schillaci rassicura i cittadini italiani. &quot;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni,..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il Desk" /><meta property="og:title" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" /><meta property="og:url" content="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" /><meta property="og:updated_time" content="2022-12-30T22:11:33+01:00" /><meta property="article:tag" content="covid" /><meta property="article:tag" content="orazio schillaci" /><meta property="article:published_time" content="2022-12-30T21:10:49+00:00" /><meta property="article:modified_time" content="2022-12-30T21:11:33+00:00" /><meta property="article:section" content="Attualità" /><meta property="article:section" content="In Primo Piano" /><meta property="article:author:username" content="Redazione" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta property="twitter:image:alt" content="ORAZIO SCHILLACI MINISTRO" /><meta property="twitter:title" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" /><meta property="twitter:description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio..." /><meta property="twitter:url" content="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" /><meta itemprop="image" content="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci.jpg" /><meta itemprop="name" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" /><meta itemprop="headline" content="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" /><meta itemprop="description" content="A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione Il ministro della Salute Orazio Schillaci rassicura i cittadini italiani. &quot;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni,..." /><meta itemprop="datePublished" content="2022-12-30" /><meta itemprop="dateModified" content="2022-12-30T21:11:33+00:00" /><meta itemprop="author" content="Redazione" /><meta property="profile:username" content="Redazione" /><link rel="https://api.w.org/" href="https://www.ildesk.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildesk.it/wp-json/wp/v2/posts/115077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildesk.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildesk.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.5" /><link rel='shortlink' href='https://www.ildesk.it/?p=115077' /><link rel="alternate" type="application/json+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fattualita%2Fcovid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ildesk.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildesk.it%2Fattualita%2Fcovid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia%2F&#038;format=xml" /> <script defer src="data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsKbi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7Cg=="></script> <script defer src="data:text/javascript;base64,CiAgZmJxKCdpbml0JywgJzU0MTU4OTc2MDcyODc5NScsIHt9LCB7CiAgICAiYWdlbnQiOiAid29yZHByZXNzLTUuOS41LTMuMC42Igp9KTsK"></script><script defer src="data:text/javascript;base64,CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycsIFtdKTsK"></script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=541589760728795&ev=PageView&noscript=1" /> </noscript><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Il Desk"><meta name="application-name" content="Il Desk"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-startup-image" href="https://www.ildesk.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-button
{
	color: #000000 !important;
}
.qc-cmp-persistent-link
{
	display:none ;
}</style> <script defer src="data:text/javascript;base64,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"></script> </head><body class="post-template-default single single-post postid-115077 single-format-standard boxed pattern-5 navigation-style-2 ltr group-blog"> <!--[if lt IE 8]><div class="sc_infobox sc_infobox_style_error"> It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!</div> <![endif]--><div id="page" class="hfeed site"><header id="header" class="site-header" role="banner"><div id="site-header"><section class="top"><div class="inner clearboth"><div class="top-left"><p class="date">30 dicembre 2022 - Aggiornato alle 22:11</p></div><div class="top-center"><div class="block_top_menu"></div></div><div class="clearboth"></div></div></section><div id="19225-1"> <script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script defer src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=1"></script></div><hr /><section class="section3"><div class="section-wrap clearboth"><div class="banner-block"></div><div class="name-and-slogan"><h1 class="site-title"><a href="https://www.ildesk.it/" title="Il Desk" rel="home"><img src="https://www.ildesk.it/wp-content/uploads/2021/04/logo-il-desk-website.png" alt="logo" /></a></h1><h2 class="site-description">Quotidiano indipendente della Campania</h2></div></div></section><section class="section-nav"><nav id="site-navigation" class="navigation-main" role="navigation"><ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.ildesk.it"></a></li><li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25415"><a href="https://www.ildesk.it/category/campania/">Campania</a><ul class="sub-menu"><li id="menu-item-83881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83881"><a href="https://www.ildesk.it/category/campania/napoli/">Napoli</a></li><li id="menu-item-83874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83874"><a href="https://www.ildesk.it/category/campania/salerno/">Salerno</a></li><li id="menu-item-83878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83878"><a href="https://www.ildesk.it/category/campania/avellino/">Avellino</a></li><li id="menu-item-83879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83879"><a href="https://www.ildesk.it/category/campania/benevento/">Benevento</a></li><li id="menu-item-83880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83880"><a href="https://www.ildesk.it/category/campania/caserta/">Caserta</a></li></ul></li><li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25414"><a href="https://www.ildesk.it/category/attualita/">Attualità</a></li><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://www.ildesk.it/category/sport/">Sport</a></li><li id="menu-item-25413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25413"><a href="https://www.ildesk.it/category/arte-e-cultura/">Arte e Cultura</a></li><li id="menu-item-25417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25417"><a href="https://www.ildesk.it/category/musica-e-spettacoli/">Musica e Spettacoli</a></li><li id="menu-item-25416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25416"><a href="https://www.ildesk.it/category/economia-e-societa/">Economia e Società</a></li><li id="menu-item-32968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32968"><a href="https://www.ildesk.it/category/rubriche/">Rubriche</a></li></ul></nav></section><section class="news-ticker"></section></div></header><div id="main" class="right_sidebar"><div class="inner"><div class="general_content clearboth"><div class="main_content"><ul class="breadcrumbs"><li class="home"><a href="https://www.ildesk.it">Home</a></li><li class="cat_post"><a href="https://www.ildesk.it/category/attualita/">Attualità</a></li><li class="current">Covid, il ministro Schillaci: “evitare...</li></ul><h1 class="page-title">Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”</h1><div id="post_content" class="post_content" role="main"><article id="post_115077" class="format-standard gallery-style-1 post-115077 post type-post status-publish has-post-thumbnail hentry category-attualita category-in-primo-piano tag-covid tag-orazio-schillaci"><div class="post-info"><div class="post_date">30 Dicembre 2022</div> <a href="https://www.ildesk.it/category/attualita/" class="post_format">Attualità</a> <a href="#comments" class="comments_count">0</a></div><div class="pic post_thumb"> <img class="wp-post-image" width="620" height="403" alt="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" src="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci-620x403.jpg"></div><div class="post_content clearboth"><h3>A Pechino l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione</h3><p>Il ministro della Salute <strong>Orazio Schillaci</strong> rassicura i cittadini italiani. <em>&#8220;Finora siamo assolutamente tranquilli, tutti i casi campionati dalla Cina dimostrano che sono tutte varianti di omicron già presenti. Siamo molto sereni, anche se continuiamo ad essere vigili&#8221;</em>. L&#8217;esponente del governo Meloni, analizzando i dati sulla diffusione del contagio, ha definito la situazione <em>&#8220;in miglioramento&#8221;.</em> <em>&#8220;Laddove assistessimo ad aumento dell&#8217;incidenza potremmo consigliare nuovamente l&#8217;uso delle mascherine al chiuso e in assembramenti, ma non siamo in questa situazione&#8221;</em>. <strong>&#8220;</strong>I<em> dati settimanal<strong>i</strong> diffusi ogg</em>i &#8211; ha precisato il ministro &#8211; <em>dimostrano che nell&#8217;ultima settimana i casi sono ancora in diminuzione. Lo stesso per i ricoveri. Quindi la situazione è di tranquillità con addirittura un calo degli indici più importanti&#8221;.</em></p><div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div><p>Schillaci esclude al momento l&#8217;obbligo delle mascherina: <em>&#8220;Siamo per consigliare, puntiamo sulla responsabilità dei cittadini. Spero non ci sia più una situazione come quella di 3 anni fa, grazie ai vaccini siamo in una situazione completamente diversa&#8221;</em>. E sulla mascherina a Capodanno, il ministro si appella al buon senso. <em>&#8220;Va portata se ci sono molte persone e soprattutto se ci sono persone fragili e anziani, per proteggere loro&#8221;. </em></p><div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div><p>La situazione in Cina, secondo Schillaci, “<em>appare quasi paradossale, un percorso inverso a quanto fatto in Europa e in Nord America. Ha applicato norme di restrizione e mitigazioni impressionanti e inaccettabili per una democrazia. In Cina l’argine della vaccinazione contro il Covid non ha funzionato. La strategia di contenimento è stata basata quasi esclusivamente sulle misure di restrizione”</em>.</p><div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div><p>La riduzione repentina delle misure di restrizione, causata dalla protesta popolare, <em>“ha funzionato da innesco perfetto generando inevitabilmente un impressionante numero di nuovi casi. Le stime non ufficiali degli osservatori occidentali </em>– ha riportato il ministro –<em> arrivano a oltre 250 milioni di casi, circa un abitante su cinque, con una previsione a breve di oltre un milione e mezzo di decessi. Un percorso tutt’altro che virtuoso, gestito attraverso una politica sanitaria sbagliata. Una lezione per l’intero pianeta</em></p><div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div><p>Il ministro lancio un appello al senso di responsabilità: <em>&#8220;Consigliamo di vaccinarsi, sia per il Covid che per l&#8217;influenza. In particolar modo anziani e fragili&#8221;</em> ha detto il ministro della Salute.</p><div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-align-center"><strong>CiCre</strong></p></div><div class="block-social"><div class="soc_label">Condividi sui social network</div><ul id="post_social_share" class="post_social_share"><li><a href="https://www.facebook.com/share.php?u=https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" class="facebook_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" class="twitter_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" class="gplus_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.ildesk.it/wp-content/themes/ildesk/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul></div></article><div id="recent_posts"><h3 class="section_title"> Recent articles</h3><div class="posts_wrapper"><article id="post_115077" class="item_left"><div class="pic"> <a href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" class="w_hover img-link img-wrap"> <img class="wp-post-image" width="85" height="63" alt="Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”" src="https://www.ildesk.it/wp-content/uploads/2022/12/ministro-schillaci-85x63.jpg"> <span class="overlay"></span> </a></div><h3><a href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/">Covid, il ministro Schillaci: “evitare...</a></h3><div class="post-info"> <a href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/" class="post_date">30 Dicembre 2022</a> <a href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/#comments" class="comments_count">0</a></div></article><article id="post_115070" class="item_right"><div class="pic"> <a href="https://www.ildesk.it/campania/napoli-universita-federico-ii-12-dipartimenti-di-eccellenza-selezionati-tra-i-migliori-ditalia/" class="w_hover img-link img-wrap"> <img class="wp-post-image" width="85" height="63" alt="Napoli, Università Federico II: 12 dipartimenti di Eccellenza selezionati tra i migliori d&#8217;Italia" src="https://www.ildesk.it/wp-content/uploads/2022/12/FEDERICO-II-scaled-85x63.jpg"> <span class="overlay"></span> </a></div><h3><a href="https://www.ildesk.it/campania/napoli-universita-federico-ii-12-dipartimenti-di-eccellenza-selezionati-tra-i-migliori-ditalia/">Napoli, Università Federico II: 12...</a></h3><div class="post-info"> <a href="https://www.ildesk.it/campania/napoli-universita-federico-ii-12-dipartimenti-di-eccellenza-selezionati-tra-i-migliori-ditalia/" class="post_date">29 Dicembre 2022</a> <a href="https://www.ildesk.it/campania/napoli-universita-federico-ii-12-dipartimenti-di-eccellenza-selezionati-tra-i-migliori-ditalia/#comments" class="comments_count">0</a></div></article></div><div class="posts_wrapper"><article id="post_115066" class="item_left"><div class="pic"> <a href="https://www.ildesk.it/attualita/meloni-sul-covid-puntiamo-a-responsabilizzare-i-cittadini-nessuna-privazione-delle-liberta-come-in-passato/" class="w_hover img-link img-wrap"> <img class="wp-post-image" width="85" height="63" alt="Meloni: &#8220;Sul Covid puntiamo a responsabilizzare i cittadini, nessuna privazione delle libertà come in passato&#8221;" src="https://www.ildesk.it/wp-content/uploads/2022/12/Giorgia-Meloni-85x63.jpg"> <span class="overlay"></span> </a></div><h3><a href="https://www.ildesk.it/attualita/meloni-sul-covid-puntiamo-a-responsabilizzare-i-cittadini-nessuna-privazione-delle-liberta-come-in-passato/">Meloni: "Sul Covid puntiamo a...</a></h3><div class="post-info"> <a href="https://www.ildesk.it/attualita/meloni-sul-covid-puntiamo-a-responsabilizzare-i-cittadini-nessuna-privazione-delle-liberta-come-in-passato/" class="post_date">29 Dicembre 2022</a> <a href="https://www.ildesk.it/attualita/meloni-sul-covid-puntiamo-a-responsabilizzare-i-cittadini-nessuna-privazione-delle-liberta-come-in-passato/#comments" class="comments_count">0</a></div></article><article id="post_115062" class="item_right"><div class="pic"> <a href="https://www.ildesk.it/in-primo-piano/addio-pele-la-leggenda-del-calcio-brasiliano-aveva-82-anni/" class="w_hover img-link img-wrap"> <img class="wp-post-image" width="85" height="63" alt="Addio Pelé, la leggenda del calcio brasiliano: aveva 82 anni" src="https://www.ildesk.it/wp-content/uploads/2016/06/maradona_pele_partitadellapace1_ildesk-85x63.jpg"> <span class="overlay"></span> </a></div><h3><a href="https://www.ildesk.it/in-primo-piano/addio-pele-la-leggenda-del-calcio-brasiliano-aveva-82-anni/">Addio Pelé, la leggenda del calcio brasiliano:...</a></h3><div class="post-info"> <a href="https://www.ildesk.it/in-primo-piano/addio-pele-la-leggenda-del-calcio-brasiliano-aveva-82-anni/" class="post_date">29 Dicembre 2022</a> <a href="https://www.ildesk.it/in-primo-piano/addio-pele-la-leggenda-del-calcio-brasiliano-aveva-82-anni/#comments" class="comments_count">0</a></div></article></div></div></div></div><div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary"><aside id="news-combine-widget-2" class="widget widget_news_combine"><div class="widget_header red"><h3 class="widget_title">Le news in evidenza</h3></div><div class="widget_body"><div class="block_news_tabs"><div id="news_combine_0" class="tab_content"><div class="block_home_news_post"><div class="info"><div class="date">30 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/attualita/covid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia/">Covid, il ministro Schillaci: “evitare allarmismi, le varianti della Cina sono già presenti in Italia”</a></p></div><div class="block_home_news_post"><div class="info"><div class="date">29 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/campania/napoli-universita-federico-ii-12-dipartimenti-di-eccellenza-selezionati-tra-i-migliori-ditalia/">Napoli, Università Federico II: 12 dipartimenti di Eccellenza selezionati tra i migliori d'Italia</a></p></div><div class="block_home_news_post"><div class="info"><div class="date">29 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/attualita/meloni-sul-covid-puntiamo-a-responsabilizzare-i-cittadini-nessuna-privazione-delle-liberta-come-in-passato/">Meloni: "Sul Covid puntiamo a responsabilizzare i cittadini, nessuna privazione delle libertà come in passato"</a></p></div><div class="block_home_news_post"><div class="info"><div class="date">29 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/in-primo-piano/addio-pele-la-leggenda-del-calcio-brasiliano-aveva-82-anni/">Addio Pelé, la leggenda del calcio brasiliano: aveva 82 anni</a></p></div><div class="block_home_news_post"><div class="info"><div class="date">28 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/campania/napoli-gli-attivisti-cittadinanza-onoraria-al-giornalista-julian-assange-vittima-di-persecuzione-politica/">Napoli, gli attivisti: cittadinanza onoraria al giornalista Julian Assange vittima di persecuzione politica</a></p></div><div class="block_home_news_post"><div class="info"><div class="date">28 Dicembre 2022</div></div><p class="title"><a href="https://www.ildesk.it/campania/marcianise-il-padrone-lo-umilia-e-non-gli-paga-lo-stipendio-operaio-edile-in-strada-con-un-coltello-per-rivendicare-i-suoi-diritti-fermato-e-denunciato-dalla-polizia/">Marcianise, il padrone lo umilia e non gli paga lo stipendio: operaio edile in strada con un coltello per rivendicare i suoi diritti. Fermato e denunciato dalla polizia</a></p></div></div></div></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="19225-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script defer src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=19"></script></div></div></aside></div><div class="outbrain-tm" id="19225-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script defer src="//ads.themoneytizer.com/s/requestform.js?siteId=19225&formatId=16"></script></div></div></div></div><footer id="footer" class="site-footer" role="contentinfo"><section class="ft_section_1"><div class="footer-wrapper"><div class="col1"><div id="footer_logo"><a href="https://www.ildesk.it"><img src="https://www.ildesk.it/wp-content/uploads/2015/02/logo-il-desk-trasparente.png" alt="Il Desk" title="Il Desk"></a></div><div class="footer_text"> ILDESK è una testata giornalistica registrata. Direttore responsabile Ciro Crescentini. Registrata presso il Tribunale di Napoli n.32 dell' 08/07/2013. Editore Immediate Media Srl - P.iva 05656330650 Contatti: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9bbacada8b3a0a6a7ac89a0a5adacbaa2e7a0bd">[email&#160;protected]</a></div><div class="block_social_footer"><ul><li><a href="https://twitter.com/ildesk" class="tw">Twitter</a></li><li><a href="https://www.facebook.com/ilDesk.it" class="fb">Facebook</a></li></ul></div></div><div class="col2"><div class="block_footer_widgets"><div class="column"></div><div class="column"></div><div class="column last"><div class="widget_popular_footer"><div class="widget_header"><h3>LE NEWS PIU&#8217; LETTE</h3></div><div class="widget_body"><div class="article"><div class="pic"> <a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Siluro contro il  decreto dignità, Poste Italiane licenzia 8 mila precari" src="https://www.ildesk.it/wp-content/uploads/2018/07/postini-precari-56x40.jpg"> <span class="overlay"></span> </a></div><div class="text"><p class="title"><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/">Siluro contro il decreto dignità, Poste Italiane ...</a></p><div class="icons"><ul><li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="views">147139</a></li><li><a href="https://www.ildesk.it/in-primo-piano/siluro-contro-il-decreto-dignita-poste-italiane-licenzia-8-mila-precari/" class="comments">0</a></li></ul></div></div></div><div class="article"><div class="pic"> <a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="Mimmo Lucano accetta l&#8217;invito di de Magistris: &#8220;Vengo a Napoli&#8221;" src="https://www.ildesk.it/wp-content/uploads/2018/10/sindaco-di-riace-e-de-magistris-56x40.jpeg"> <span class="overlay"></span> </a></div><div class="text"><p class="title"><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/">Mimmo Lucano accetta l'invito di de Magistris: "Ve...</a></p><div class="icons"><ul><li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="views">110503</a></li><li><a href="https://www.ildesk.it/attualita/mimmo-lucano-accetta-linvito-di-de-magistris-vengo-a-napoli/" class="comments">0</a></li></ul></div></div></div><div class="article"><div class="pic"> <a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="w_hover"><img class="wp-post-image" width="56" height="40" alt="La potente armata di 200 mila burocrati di Stato che costano 25 miliardi all&#8217;anno" src="https://www.ildesk.it/wp-content/uploads/2018/09/burocrati-1-56x40.jpg"> <span class="overlay"></span> </a></div><div class="text"><p class="title"><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/">La potente armata di 200 mila burocrati di Stato c...</a></p><div class="icons"><ul><li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="views">85265</a></li><li><a href="https://www.ildesk.it/attualita/la-potente-armata-di-200-mila-burocrati-di-stato-che-costano-25-miliardi-allanno/" class="comments">0</a></li></ul></div></div></div></div></div></div></div></div></div></section><section class="ft_section_2"><div class="footer-wrapper"><ul id="footer_menu" class=""><li id="menu-item-63947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63947"><a href="https://www.ildesk.it/la-redazione/">Redazione</a></li><li id="menu-item-63948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63948"><a href="https://www.ildesk.it/cookie-policy/">Cookie Policy</a></li></ul><div class="copyright"><div class="footer_text"> © 2013 - 2022. Tutti i diritti riservati Il Desk - Made with ❤ in Italy by Overkloud | IMMEDIATE Media Group. Eccetto dove diversamente indicato, tutti i contenuti di ildesk.it sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License".
Tutti i contenuti di ildesk.it possono quindi essere utilizzati a patto di citare sempre ildesk.it come fonte ed inserire un link o un collegamento visibile a www.ildesk.it oppure alla pagina dell'articolo.
In nessun caso i contenuti di ildesk.it possono essere utilizzati per scopi commerciali.</div></div></div></section></footer><div id="overlay"></div><div id="login" class="login-popup"><div class="popup"> <a href="#" class="close">&times;</a><div class="content"><div class="title">Authorization</div><div class="form"><form action="https://www.ildesk.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ildesk.it%2Fattualita%2Fcovid-il-ministro-schillaci-evitare-allarmismi-le-varianti-della-cina-sono-gia-presenti-in-italia%2F" method="post" name="login_form"><div class="col1"> <label for="log">Login</label><div class="field"><input type="text" name="log" id="log"></div></div><div class="col2"> <label for="pwd">Password</label><div class="field"><input type="password" name="pwd" id="pwd"></div></div><div class="extra-col"><ul><li><a href="#" class="register-redirect">Registration</a></li></ul></div><div class="column button"> <input type="hidden" name="redirect_to" value="https://www.ildesk.it/wp-admin/" /> <a href="#" class="enter"><span>Login</span></a><div class="remember"> <input name="rememberme" id="rememberme" type="checkbox" value="forever"> <label for="rememberme">Remember me</label></div></div><div class="soc-login"><div class="section-title">Enter with social networking</div><div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div><ul class="soc-login-links"><li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li><li class="fb"><a href="#"><em></em><span>Connect</span></a></li><li class="gp"><a href="#"><em></em><span>With Google +</span></a></li></ul></div><div class="clearboth"></div></form> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script> </div></div></div></div><div id="registration" class="registration-popup"><div class="popup"> <a href="#" class="close">&times;</a><div class="content"><div class="title">Registration</div><div class="form"><form action="#" method="post" name="registration_form"><div class="col1"><div class="field"><div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div><div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div></div></div><div class="col2"><div class="field"><div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div><div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div></div></div><div class="col1"><div class="field"><div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div><div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div></div></div><div class="col2"><div class="field"><div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div><div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div></div></div><div class="extra-col"><ul><li><a href="#" class="autorization-redirect">Autorization</a></li></ul></div><div class="column button"> <a href="#" class="enter"><span>Register</span></a><div class="notice">* All fields required</div></div><div class="clearboth"></div><div class="result sc_infobox"></div></form> <script defer src="data:text/javascript;base64,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"></script> </div></div></div></div> <a href="#" id="toTop"><span></span></a></div> <script defer src="data:text/javascript;base64,Ci8vIFZpZGVvIGFuZCBBdWRpbyB0YWcgd3JhcHBlcgp2YXIgVEhFTUVSRVhfdXNlTWVkaWFFbGVtZW50ID0gdHJ1ZTsK"></script> <script defer src="data:text/javascript;base64,CiAgICAgICAgZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lciggJ3dwY2Y3bWFpbHNlbnQnLCBmdW5jdGlvbiggZXZlbnQgKSB7CiAgICAgICAgaWYoICJmYl9weGxfY29kZSIgaW4gZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlKXsKICAgICAgICAgIGV2YWwoZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlLmZiX3B4bF9jb2RlKTsKICAgICAgICB9CiAgICAgIH0sIGZhbHNlICk7CiAgICA="></script> <div id='fb-pxl-ajax-code'></div><script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_cdd0eca42118458f160ee3667f43e735.js?ver=20130115' id='skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/html5.js?ver=1.0' id='html5-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_c65de4d3e6245474a97e242302786d07.js?ver=1.0' id='superfish-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_f71911804b29a4f335e4ba7db5057ce3.js?ver=1.0' id='jclock-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.flexslider-min.js?ver=2.1' id='flexslider-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_51d2c2977e3dbb58e8ee5a5f52673aa0.js?ver=3.1.5' id='prettyphoto-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.tools.min.js?ver=1.2.6' id='jquery_tools_min-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.jcarousel.min.js?ver=1.0' id='jcarousel-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0' id='mediaplayer-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_1a2ba987a52985c8f69aeb6d3f19b5c4.js?ver=1.0.0' id='jquery_cookie-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_9a622105145e30563c7a17a15b9449b9.js?ver=1.1.0' id='elastislide-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery-ui.custom.min.js?ver=1.0.0' id='jquery_ui-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_03a8b3f68f73a7df1d6eed2fed96ac82.js?ver=1.0.0' id='jquery_reject-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/themes/ildesk/js/jquery.mobilemenu.min.js?ver=1.0.0' id='mobilemenu-js'></script> <script defer type='text/javascript' src='https://www.ildesk.it/wp-content/cache/autoptimize/js/autoptimize_single_4a53f8c46c817b40ffe8c0e60a52652e.js?ver=1.0' id='main-js'></script> <script>(function(){var js = "window['__CF$cv$params']={r:'781ec98bbe1c7fa6',m:'Yt7iBchUXFOFGb3zAQsdIoZ6b1CSNyeT_LMJ7jdEu20-1672445375-0-AV6YXfAe9G9M8ZsbYoa5AcYH9ATzU/54FaVav3/E+XnKwlXUVX3uzkFavi8GUPVHTpBO2p19Y++K+q4qmLcDdG3hNmtBIexJyykfMfLjpw+j4/DfapAqvze4v4qzkqa+bfdXgZfiZsOSZu4cUK2gUjlPEDweAjPr1kUBxOjSTN2YSg5Nx8AaE4KOlc7lPOoq4jciMDrLuqvADldg+DMWSXEivaCBgBoF36v8oD5KGV319D73Jau/TYT4EbjX2rXi3g==',s:[0x85ab9db811,0x674a35b511],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781ec98bbe1c7fa6","token":"92094414748f4821ab23516af65e81e7","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>